漏洞共1篇

Wordpress 被曝光出出XSS跨站脚本漏洞,强烈建议更新最新6.5.2版本-个人笔记

WordPress 被曝光出出XSS跨站脚本漏洞,强烈建议更新最新6.5.2版本

WordPress 刚刚推出了 6.5.2 版本,这是一次维护和安全性更新。此版本解决了商城中的跨站点脚本(XSS)漏洞,并修正了核心与块编辑器的多项问题。这一漏洞也同样影响了 WordPress 的核心和 Gutenb...
云烟成雨的头像-个人笔记云烟成雨38天前
038218